CB- Bild Friert ein

Alles rund um Hardware, Software ect. / Everything about Hardware, Software...

Moderatoren: feuerpfeil, blindfury, hammerhart

-Phantom-
Beiträge: 4
Registriert: Samstag 28. August 2010, 00:20
Wohnort: Bad kreuznach

CB- Bild Friert ein

Beitragvon -Phantom- » Mittwoch 1. September 2010, 17:32

Hallo CB-Zocker,

ich weis nicht ob ihr das Problem auch habt:Immer wenn ich in der Hangerball-karte spiele friert das bild ein,also nach dem start friert das bild bei mir ein und ich kann nichts machen außer:rtrg+alt+entf.
das ist auch bei anderen karten so,halt nich kurz nach dem start,aber es kotzt mich so an,und das bei der neusten version von cb.

ich hab win vista auf dem Laptop
CPU Daten:
Intel(R) Core(TM)2 Duo CPU T5800 @ 2.00GHz

Benutzeravatar
ml466625
Beiträge: 151
Registriert: Samstag 27. März 2004, 19:19
Kontaktdaten:

Re: CB- Bild Friert ein

Beitragvon ml466625 » Mittwoch 1. September 2010, 19:12

was hast du denn für eine grafikkarte? und hast du auch die aktuellsten treiber installiert? treiberversion wäre auch hilfreich

Benutzeravatar
_509_
Site Admin
Beiträge: 720
Registriert: Donnerstag 25. März 2004, 09:50

Re: CB- Bild Friert ein

Beitragvon _509_ » Donnerstag 2. September 2010, 18:10

Hier wurde dieses Problem zuletzt erörtert

Hier steht die ausführlichere Antwort dazu (von 2007)

Die Verwendung der Suchfunktionen liefert oftmals eine schnelle Antwort :wink:
'
Bild
Bild

Mich wundert nur noch, dass ich mich noch wundere ...


Zurück zu „Technische Probleme / Technical probs“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast