probs beim start von XDream Command Center

Alles rund um Hardware, Software ect. / Everything about Hardware, Software...

Moderatoren: feuerpfeil, blindfury, hammerhart

SCHNICO
Beiträge: 18
Registriert: Sonntag 28. März 2004, 15:37
Wohnort: Zootzen (GER)
Kontaktdaten:

probs beim start von XDream Command Center

Beitragvon SCHNICO » Mittwoch 15. November 2006, 20:59

hab ein problem beim starten von cb... erst kommt "feststellen der externen IP..." dann passiert lange lange nix und dann bekomm ich die meldung:

Laufzeitfehler 35761: Zeitüberschreitung für Anforderung.

Firewall hab ich ausgeschalten...

Benutzeravatar
_509_
Site Admin
Beiträge: 720
Registriert: Donnerstag 25. März 2004, 09:50

Beitragvon _509_ » Mittwoch 15. November 2006, 22:51

Hallo Schnico,

wäre entgegenkommend, wenn Du statt zwei neue Threads mit ein und derselben Frage zu eröffnen, das Support -> Ticketsystem verwenden würdest. Schneller als damit bekommst Du hier im Forum keine Frage beantwortet,
... auch wenn Du noch einen dritten Thread aufmachst :wink:

SCHNICO
Beiträge: 18
Registriert: Sonntag 28. März 2004, 15:37
Wohnort: Zootzen (GER)
Kontaktdaten:

Beitragvon SCHNICO » Mittwoch 15. November 2006, 23:31

ja sorry...

hab den ersten erstellt, und leider keine antwort bekommen, und da hab ich gesehn, das es extra dafür ne eigene rubrik gibt, daher hier noch mal der doppelpost...

nagut, werd die frage gleich mal noch ins ticket-system reinkloppen...


Zurück zu „Technische Probleme / Technical probs“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast